| |

miércoles, 16 de septiembre de 2009

Fallas en Compaq V3000 y consecuentes

El día de ayer me trajeron a reparar una portatil Compaq modelo V3000, esa que viene con 512 Mb de ram en color negro mate muy elegante por cierto.


Describiendome el cliente las fallas, comentandome que encendian todos los led's exepto que no habia video, la habia llevado a servicio tecnico donde tuvieron que cambiarle memoria ram y le dieron como diagnostio que la tarjeta madre estaba fallando.
Bueno el punto es que investigando un poco este tipo de modelos, me di cuenta de que traen un gran defecto de fabrica que el mismo personal de HP acepta que existe y que no tiene nada que ver con la memoria ram sino es la mother board y en el Bios, siendo este que al presionar el boten de power del portatil encienden los leds pero no hay video, esto se debe a que el procesador se sobrecalienta, las soldaduras de la placa de la base del procesador se desgastan y se hace corto en la tarjeta madre, en caso de que esto sucediera les dare un tip que estoy seguro funciona:

1.- retiren la bateria del portatil.
2.- presionen y mantengan presionado el boton de encendido durante 2 minutos.
3.- inserten la bateria y suelten el boton.
4.- Vuelvan a encender el portatil.

No aseguro que con esto se repara el problema definitivamente pero por lo menos trabajaran por un tiempo y si el problema continuara existe otra solución, actualicen la Bios desde la pagina oficial de HP.

Muchas veces los tecnicos no se toman la molestia de investigar el problema a fondo y piensan que es hardware cuando en realidad solo es firmware, o en otros casos suelen reparar este sencillo problema cobrando altas cantidades cuando el problema lo puede reparar cualquier usuario novato. Espero le sirva esta información para los que poseen este modelo, les dejo el link a la pagina oficial de HP.

http://h10025.www1.hp.com/ewfrf/wc/document?lc=es&dlc=es&cc=mx&docname=c01318754

2 comentarios:

Anónimo dijo...

hola.
yo tengo una igual, sólo que tiene 448 Mb de ram...
el problema es que la llevé a reparar, justo por lo que tú describes, y me cobraron 1,500. me dijeron qe era el micro...
antes la batería no funcionaba, no sé porque, no podía tenerla desconectada. cuando me la regresaron ya podía, pero ahora dura sólo 3 minutos y se descarga completamente.
agradecería si me puedes ayudar ;)
checaré este blog para ver si tienes alguna respuesta

gracias

Sincho dijo...

Hola amigo gracias por visitar mi blog y disculpa la demora he descuidado demasiado el blog, para descartar tu problema solo queda probar la pila con otra lap o probar tu lap con otra pila, te diré la verdad esa serie de HP salio con fallas ojala y puedas resolver tu problema

Publicar un comentario